ansible_diversity_working_group_|_agenda:_https:github.comansiblecommunityissues577
-
19.00
-
April 29, 2021
-
ansible-diversity
#ansible-diversity: Ansible Diversity Working Group | Agenda: https://github.com/ansible/community/issues/577
Meeting started by jillr at 19:00:25 UTC
(full logs).
Meeting summary
- PyCon US update (jillr, 19:02:18)
- Meetup organizer CoC survey (jillr, 19:12:05)
- https://hackmd.io/YiBvALjKSFqtVTXzoY-I7A
(jillr,
19:12:32)
- ACTION: jillr to get
the repo created (jillr,
19:26:40)
- Code of Conduct Incident Response Workshop (jillr, 20:02:09)
- open floor (jillr, 20:03:31)
Meeting ended at 20:05:34 UTC
(full logs).
Action items
- jillr to get the repo created
Action items, by person
- jillr
- jillr to get the repo created
People present (lines said)
- jillr (86)
- misc (43)
- cybette (24)
- zodbot (10)
- gwmngilfen (10)
- tadeboro (8)
- thedoubl3j (5)
- Gwmngilfen (0)
Generated by MeetBot 0.1.4.